Probleme mit dem Abbiegelicht beim Opel Insigna

Fragen und Diskussionen zu technischen Problemen und deren Lösungen.
Antworten
Stone20
Beiträge: 3
Registriert: Do 18. Jan 2018, 17:06

Probleme mit dem Abbiegelicht beim Opel Insigna

Beitrag von Stone20 » Sa 20. Jan 2018, 10:42

Ich habe einen jungen Opel Insigna Baujahr 2014. Leider bin ich mit dem Fahrzeug unzufrieden, da er mit kleineren Problemen immer wieder auffällt. Anfangs war das zumindest kostenseitig nicht problematisch, da er in der Garantie war. Doch jetzt habe ich neuerdings ein Problem mit dem Abbiegelicht. In der werkstatt wurde bereits der Sensor zur Höhenverstellung ersetzt, Die Fehlemeldung im Display, dass man Kurvenlicht prüfen sollte, kommt aber jetzt wieder.

Hat jemand Erfahrung mit dem Problem und weiss woran das liegt oder noch besser, wie man das abstellen kann?

Danke schon mal!

Huppy
Beiträge: 7
Registriert: Mi 24. Jan 2018, 09:15

Beitrag von Huppy » Mi 24. Jan 2018, 09:44

Das könnte auch die Verdrahtung des Sensor eine Ursache sein. Das Problem könnte auch im scheinwerfer selbst zu finden sein. Auch gibt es noch die Möglichkeit, dass irgendwo in der Verdrahtung zwischen Scheinwerfer und dem AFL - Steuergerät etwas nicht stimmt. Man müsste wohl das AFL nochmals auslesen. Leider ist hier die Fehlersuche nicht ganz einfach.

Billy
Beiträge: 4
Registriert: Di 23. Jan 2018, 18:07

Beitrag von Billy » Fr 26. Jan 2018, 16:38

Hatt edas problem auch mal und die Werkstatt konnte den Fehler duch die Auslesung des AFL-Steuergerätes eindeutig identifizieren. Reparatur war aber nicht gerade billig. Betrag weiß ich nicht mehr genau.

Benutzeravatar
Fox12
Beiträge: 99
Registriert: So 7. Jan 2018, 09:02

Beitrag von Fox12 » Sa 27. Jan 2018, 09:37

Ich würde jetzt mal in die Werkstatt gehen, das AFL-Steuergerät auslesen lassen, Kostenvoranschlag anschauen und überlegen, ob du das je nach festgestelltem fehler kostengünstig selber beheben kannst. Mein Vorschlag!
Mit einem Mietwagen bin ich immer eine Kühlerlänge voraus.

Canary
Beiträge: 5
Registriert: Mi 24. Jan 2018, 09:20

Beitrag von Canary » Sa 27. Jan 2018, 22:07

Dafür gibt es ja die Steuergeräte, damit man Fehlercodes angezeigt bekommt. Auslesen muss man sie allerdings. Also, mal auslesen lassen, dann sieht man weiter.

Stone20
Beiträge: 3
Registriert: Do 18. Jan 2018, 17:06

Beitrag von Stone20 » Di 6. Feb 2018, 09:48

Problem gelöst. Lag an einer defekten Steckverbindung.

Danke an alle für die Tipps.

:lol:

Merii
Beiträge: 3
Registriert: Sa 30. Dez 2017, 19:34

Beitrag von Merii » Mi 14. Feb 2018, 17:42

Ist oft wirklich wie verhext, dass so eine kleine Ursache lange Untersuchungen und Ärger nach sich ziehen. Aber kannste halt nichts machen. Hoffentlich haste jetzt aber zumindest mal Ruhe.

kelle
Beiträge: 10
Registriert: So 24. Dez 2017, 15:36

Beitrag von kelle » Fr 16. Feb 2018, 12:03

Mit Opelkäufern habe ich kein Mitleid. Da bekommt man auch noch Hosenträger ohne Aufpreis mitgeliefert.

Merii
Beiträge: 3
Registriert: Sa 30. Dez 2017, 19:34

Beitrag von Merii » Do 1. Mär 2018, 09:43

@kelle

Ich gehe jetz mal davon aus, dass das nicht so ganz ernst gemeint war von dir. Opel hat schon immer schöne Fahrzeuge auf die Strasse gebracht. Auch heute der Mokka oder der Insigna sind schon echt tolle Autos. Fahren gut, beste Qualität und ansprechendes Design zu einem vernünftigen Preis.

Antworten

Zurück zu „Opel“